[resolu][windows][virus][spy]

Bonjour la zone

Alors, j’ai un problème assez chiant, mon explorer.exe qui meurt tout seul, à intervalles alléatoires … Boom, plus d’explorateur, de taskbar, et toutes me fenêtres se ferment. Bon, je le relance à la barbare via Nouvelle Tache / Explorer.exe mais cela m’inquiete.

Alors : Windows Xp SP2, à jour. 3700+, 1go Ddr, 7300gt, Seagate 300Go.

J’ai effectué un test complet sous :

  • Kaspersky 7 : rien
  • Avg Free : rien
  • Adaware : rien
  • hijackthis : rien

J’ai tout nettoyé via Tune Up Utilities 2007, et un petit coup de Ccleaner pour virer les trucs inutiles.

Bah nan, ça continue, c’est super chiant d’avoir tout qui se ferme à tout moment. Au secours, une idée ? c’est software je suppose … mais là, je vois pas :expressionless:

RESOLU < si qqn rencontre ça plus tard, bah un check’up des DD et ça roule

mmm question con, mais t’as essayé l’antivirus au demarrage ?

Ah, nan ! Je teste et j’édit

yep, bonne chance…

Bon, j’ai executé le total test de Kaspersky au boot, j’ai attendu 30 minutes, et là, BAM :’(

Donc ce n’est pas encore cela. Il existe un anti-lourd ultra-de-la-mort-kitutou© qui décterait des choses que les autres n’ont pas trouvé ?

Seul explorer.exe plante ? As-tu vérifié tes températures (non pas celles-là) ? As-tu essayé un memtest ?

Vérifie aussi la santé de tes disques… juste au cas où…
L’outil de diagnostic du constrcuteur de ton DD + un scandisk ne feront pas de mal.

Oui, ça me ferme toutes mes fenêtres ouvertes (en l’occurence y’a 10 minutes : ma fenêtre d:/zik & c:/doc&settings, la taskbar)
Alors sous Speedfan :
CPU à 61
CM à 49

[quote=“Darpich, post:7, topic: 34858”]Vérifie aussi la santé de tes disques… juste au cas où…
L’outil de diagnostic du constrcuteur de ton DD + un scandisk ne feront pas de mal.[/quote]

Pas con c’est parti !

Merci pour les n’idées

61 en idle, ça fait mal quand même >_<.
Essais un memtest, au cas où ça serait la RAM.

[quote=“Darpich, post:7, topic: 34858”]Vérifie aussi la santé de tes disques… juste au cas où…
L’outil de diagnostic du constrcuteur de ton DD + un scandisk ne feront pas de mal.[/quote]

Oui je repost encore B)

j’ai defrag mon c:/ avec O&O defrag (il était à 67%, NO-COMMENT j’ai honte)

Scandisk : tellement d’erreur que j’ose pas l’dire

Là, ça à l’air de tenir \o/

C’est trop 61° en idle ? B)

Si la sonde ne se plante pas/n’est pas mal réglée (ce qui est possible), oui c’est assez énorme (c’est plutôt une température en full).
Essaye de toucher ton rad CPU pour voir s’il est chaud. A 61 ° il devrait l’être, si ça n’est pas le cas, y’a surement un mauvais contact entre le cpu et le rad.

Edit : ton processeur va pas cramer non plus hein, loin de là. Ca me parait juste élevé.

[quote=“Darpich, post:7, topic: 34858”]Vérifie aussi la santé de tes disques… juste au cas où…
L’outil de diagnostic du constrcuteur de ton DD + un scandisk ne feront pas de mal.[/quote]

Bon ! bah ça devait venir de là :] deux heures sans soucis B)

[quote=“astrojojo, post:11, topic: 34858”]Si la sonde ne se plante pas/n’est pas mal réglée (ce qui est possible), oui c’est assez énorme (c’est plutôt une température en full).
Essaye de toucher ton rad CPU pour voir s’il est chaud. A 61 ° il devrait l’être, si ça n’est pas le cas, y’a surement un mauvais contact entre le cpu et le rad.

Edit : ton processeur va pas cramer non plus hein, loin de là. Ca me parait juste élevé.[/quote]

Tu m’a fais peur, alors j’ai tout vérifié, c’était TRèS encrassé : après un coup de pinceau et de mini-aspiro partout, j’suis à 44° en idle B)

Bah, merci à vous :] comme ça au passage, j’ai nettoyé la bête

B)
Viens faire un bisou à Darpich… plus près… :smiley:

Darpich:

ça sera mon message-flood du mois B)