Ventillo de chipset de carte mere a la rue

J’ai un probleme avec ma carte mere. Le ventilo du chipset de la carte mere ne fonctionne pas. Pensant que le probleme venait directement du ventilo, je m’en suis pris un nouveau et c’est ici que ca devient etrange :les loupiottes sur le ventillo (ouais, j’avais pas vu, mais au moins, ca indique que le courant passe par la prise de la mobo) s’allument mais le ventilo lui meme ne demarre pas.

Ma carte mere est une A8N-E.

Toute aide (ou donations pour la construction d’une nouvelle config) sera la bienvenue :slight_smile:

Prend le Zalman passif, il est pas chers, et il refroidit bien…

Ne fonctionne pas ou ne fonctionne plus ? Il y a pas un settings dans le bios qui n’activerait le ventilo que quand il y en a besoin ?

En même temps, si la temp° est inférieure à 40°c, y’a pas besoin que ca tourne.
Sur certains bios, tu peux activer des seuils de température/activité, par exemple.

Après, si la prise du ventilo est morte, tu peux tout à fait brancher ledit ventilo sur un adaptateur molex/3pins de zalman, ou sur un rhéobus à 15€, voire sur une prise libre de la CM…

Sur mon A8N-SLI, le chipset est à 42°C depuis que le ventilo est mort il y a deux ans (et j’ai la flemme d’en changer même si ASUS m’en a renvoyé un nouveau) … rien à signaler.
Mais bon, Joebount il veut que ça tourne.

joe: si t’es à 42°c, achète au choix un dédoubleur molex zalman (avec choix silencieux ou full), ou carrément un rad passif zalman. Les deux sont à 3€.
Le rad n’est pas fourmidouble, mais pour 42°c, c’est largement assez.

Ouais, bah la question ne se pose meme plus, mon PC ne veut meme plus booter (enfin si, mais apres 15 secondes il s’arrete (j’ai aussi change le ventillo tout mort par le Zalman de mon frangin mais ca ne fonctionne pas, donc la je me retrouve avec un pc dans le coma avec l’espoir de ne pas devoir en reprendre un autre si je peux eviter :S)

Merci des reponses cependant (et puis ce n’etait pas le cpu, mais le northbridge comme celui de GiomBee (proc bien ventille a 25 degres)

on parlait bien du northbridge (enfin, le truc quoi)…

Sinon, désolé pour la carte-mère, car on dirait bien qu’elle fait ses valises.
Ou l’alim?

en tous cas, des CM en 939, y’en a plus des masses en neuf :confused:
Heureusement, il reste HFR?

Ce message est provisoirement masqué suite à des signalements de la communauté.

[quote=« guts, post:9, topic: 47010 »]perso le ventilo de ma asus a8n sli deluxe s’est mis a faire un bruit de tondeuse a gazon.Du coup mail sur site a asus pour remplacement , il m’envoie ça dans la semaine.

Tu devrais essayer pareil non?[/quote]

Tu as lu autre chose que le premier post ? genre … la suite ? :slight_smile:

Ce message est provisoirement masqué suite à des signalements de la communauté.